What Dev tools are required?

Nov 22, 2010 at 6:23 PM
Edited Nov 22, 2010 at 6:24 PM

I understood for Windows CE 5.0 development you require Visual Studio 2005 (non express version). If it can be done with an express version 20xx please advise.